Buonalettura.org
Dicembre 08, 2021, 12:55:13 *
Benvenuto! Accedi o registrati.

Accesso con nome utente, password e durata della sessione
Notizie: SMF - Just Installed!
 
   Home   Guida Ricerca Agenda Accedi Registrati  
Il presente forum è stato spostato all'indirizzo buonalettura.org/comunita
home (4K)
autori (4K)
biblioteca (3K)
letture (2K)
buonalettura
Il presente forum è stato spostato all'indirizzo buonalettura.org/comunita
Pagine: [1] 2
  Stampa  
Autore Discussione: Anche voi avete......................?????  (Letto 9095 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
giovanna
Hero Member
*****

Karma: 27
Messaggi: 1919



Mostra profilo WWW
« inserito:: Gennaio 30, 2011, 08:16:26 »

Salve, vicino alle discussioni mi compare questo quadratino che che ho circondato di nero nell'immagine che vi invio.

Inoltre sotto Modifica colore, non compaiono i colori e sotto le icone del maiuscolo, corsivo, sottolineatura ecc. non appare a cosa servono.

Succede anche a voi o il mio computer che dà i numeri?Huh?



Registrato

Gianni
Global Moderator
Hero Member
*****

Karma: 24
Messaggi: 5222



Mostra profilo WWW
« Risposta #1 inserito:: Gennaio 30, 2011, 10:57:21 »

Ciao Giovanna.
Il quadratino che vedi ti indica che non è stata caricata un'immagine prevista nella pagina web (in questo caso è l'immagine con la scritta "nuovo").
Questo succede se l'immagine non è reperibile!
Spero che la cosa sia temporanea ... al limite prova ad aggiornare la pagina con il tasto F5 !
Comunque fammi sapere se il problema persiste  Cool
Registrato

"È meglio insegnare a pescare piuttosto che regalare un pesce"
PC da zero
Blog da zero
Mai dire solo foto
twitter/pcdazero
giovanna
Hero Member
*****

Karma: 27
Messaggi: 1919



Mostra profilo WWW
« Risposta #2 inserito:: Gennaio 31, 2011, 07:05:12 »

Ciao Gianni, ho spinto F5," ma continuo ad avere su  "mostra le discussioni non lette dall'ultima visita" l'iconcina colorata di cui ti ho inviato l'immagine nel post n° 1.

Ti invio anche cosa succede se vado su modifica colore.   
Se vado sulle opzioni B, I, U  ecc.non mi riporta sotto a cosa servono.



Grazie, buona giornata.
Registrato

vit
Hero Member
*****

Karma: 25
Messaggi: 1289



Mostra profilo WWW
« Risposta #3 inserito:: Gennaio 31, 2011, 04:56:46 »

Ciao Giovanna, a me funziona tutto sia la barra dei caratteri che quella dei colori
nero rosso giallo verde ecc.ecc.
 ciao ciao
Registrato

Gianni
Global Moderator
Hero Member
*****

Karma: 24
Messaggi: 5222



Mostra profilo WWW
« Risposta #4 inserito:: Febbraio 01, 2011, 01:08:46 »

Funziona tutto anche a me!
Giovanna, hai forse installato qualche estensione (add-ons) al tuo browser ?
Provando ad usare un browser diverso, ti succede la stessa cosa ? (Internet Explorer, Firefox)
Registrato

"È meglio insegnare a pescare piuttosto che regalare un pesce"
PC da zero
Blog da zero
Mai dire solo foto
twitter/pcdazero
giovanna
Hero Member
*****

Karma: 27
Messaggi: 1919



Mostra profilo WWW
« Risposta #5 inserito:: Febbraio 01, 2011, 07:43:39 »

Ciao Gianni, mi raccomando rispondi solo quando puoi a tutte le cose strane che mi capitano.

Allora fino a ieri per i post su buonalettura ho usato chrome, oggi sto usando Internet explorer e ti mando cosa succede con questo browser, non ne ho altri installati nel computer.
Anche con internet explorer non modifica i colori ed ora mi sono  accorta che non mi avvverte con la righina rossa sotto, degli errori di battitura, insomma le cose peggiorano.




 diavoletto diavoletto pollicegiu pollicegiu
« Ultima modifica: Febbraio 01, 2011, 07:53:47 da giovanna » Registrato

Gianni
Global Moderator
Hero Member
*****

Karma: 24
Messaggi: 5222



Mostra profilo WWW
« Risposta #6 inserito:: Febbraio 01, 2011, 02:11:49 »

... e questo ti succede solo con il forum buonalettura ? Strano ! Huh?
Prova ad eseguire una pulizia della cache;
- premi la combinazione di tasti CTRL + MAIUSC + CANC
- e conferma!
Ancora meglio se esegui un'accurata pulizia con Glary utilities o Ccleaner.
Registrato

"È meglio insegnare a pescare piuttosto che regalare un pesce"
PC da zero
Blog da zero
Mai dire solo foto
twitter/pcdazero
giovanna
Hero Member
*****

Karma: 27
Messaggi: 1919



Mostra profilo WWW
« Risposta #7 inserito:: Febbraio 01, 2011, 03:48:02 »

Ciao Gianni, i problemi continuano anche dopo la pulizia.

Tra l'altro glary lo uso costantemente,  mi dà come risultato un numero di errori secondo me molto rilevante, io credo che il mio computer si stia rompendo e pertanto le applicazioni non rispondano bene.
C cleaner lo volevo scaricare ,ma mentre tu riporti su pc da zero la versione 3.04 io trovo la versione 3.03.1366 Piriform, per paura di combinare altri guai mi sono fermata.

Non ti preoccupare, magari quando puoi indicami un sito dove trovare le informazioni giuste per comperare un altro computer, penso proprio che presto ne dovrò fare uso.

Ciao Grazie di tutto, buona giornata.   angelo angelo ciao ciao

Gianni dimenticavo di dirti che sono inscritta solo al forum BUONALETTURA; che vuoi sono un tipo fedele...........sarà per questo che rompo così spesso......
« Ultima modifica: Febbraio 01, 2011, 03:54:07 da giovanna » Registrato

Pagine: [1] 2
  Stampa  
 
Vai a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2009, Simple Machines LLC XHTML 1.0 valido! CSS valido!